Tere, kuidas saame aidata?

Planet IGS-20160HPT

Täpsustused:
Kauba ID: 12391785
Ainult äpis Kaup24 PLUS liikmetele! Saad kuni 4x rohkem Kaup24-eurosid!*
  • Täishind
  • 24 k. intressivaba
    Al. 6319 € x 24 kuud
    või
    Al. 3256 € x 60 kuud

Kaup24 PLUS hind

1 22541 €

Tavahind

1 34795 €

Kaup24 PLUS hind

1 22541 €
Järelmaksu krediidi kulukuse määr on 23,61% aastas järgmistel näidistingimustel: järelmaksu summa 1 22541 €, lepinguperiood kuudes 24, intressimäär 0,00% ostusummalt, sissemakse 0,00%, lepingutasu 000 €, haldustasu 1213 €, igakuine osamakse 6319 €, krediidi kogukulu 1 51656 €. Teenuse pakkujaks on AS Inbank Finance. Enne lepingu sõlmimist soovitame sul tutvuda finantsteenuse tingimustega ja vajadusel konsulteerida spetsialistiga. Järelmaksu krediidi kulukuse määr on 23,61% aastas järgmistel näidistingimustel: järelmaksu summa 1 22541 €, lepinguperiood kuudes 24, intressimäär 0,00% ostusummalt, sissemakse 0,00%, lepingutasu 000 €, haldustasu 1213 €, igakuine osamakse 6319 €, krediidi kogukulu 1 51656 €. Teenuse pakkujaks on AS Inbank Finance. Enne lepingu sõlmimist soovitame sul tutvuda finantsteenuse tingimustega ja vajadusel konsulteerida spetsialistiga.
Müüja:

Kaup24 Tallinna pood (Mustika keskus, Karjavälja 4)

27. novembril

000 €

Omniva pakiautomaat

27. novembril

249 €

Kuller

27. novembril

399 €

Tähelepanu! Tarneajad on esialgsed ning selguvad pärast tellimuse vormistamist ja tasumise aega. Lõplik tarnekuupäev on märgitud tellimuse kinnituses.

Omniva pakiautomaat

27. novembril

249 €

Kuller

27. novembril

399 €

Tähelepanu! Tarneajad on esialgsed ning selguvad pärast tellimuse vormistamist ja tasumise aega. Lõplik tarnekuupäev on märgitud tellimuse kinnituses.

Müüja:
  • 91% ostjatest soovitaks seda müüjat.
Vallaliste mustad päevad esmaspäevani!
Informatsioon

Toote kirjeldus: Planet IGS-20160HPT

OhutusIEC60068-2-32, IEC60068-2-27, IEC60068-2-6
MIB tugiRFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
SertifitseerimineFCC 15 A, CE
Linkide liitmineY
Y
Salvesta ja edastaY
Vaheta kihtiL2/L3
Tagged VLANStacked VLANPort-based VLANProtocol-based VLANPrivate VLAN
IGMP nuhkimineY
Rahvusvahelise kaitse (IP) koodIP30
Toide Etherneti kaudu (PoE)Y
Rack-kinnitusN
1000BASE‑SX
Seinale kinnitatavY
Säilitustemperatuur (T-T)-40 - 85 °C
Teenusekvaliteedi (QoS) tugiY
9000
Toote värvBlack
Lülitusvõime40 Gbit/s
Y1000BASE‑BX
10G tugiN
1000BASE‑LX48 - 56 V
Võrgustiku standardidIEEE 802.3
Võrgustiku standardidIEEE 802.3ab
Võrgustiku standardidIEEE 802.1p
Võrgustiku standardidIEEE 802.3ad
Võrgustiku standardidIEEE 802.1s
TurvaalgoritmidSNMP
TurvaalgoritmidSSH
Võrgustiku standardidIEEE 802.1Q
Võrgustiku standardidIEEE 802.3x
Pordi peegeldamineY
Kaal1.53 kg
Maksimaalne andmeedastuskiirus1000 Mbit/s
Reset-nuppY
Võrgustiku standardidIEEE 802.1w
Võrgustiku standardidIEEE 802.1x
Võrgustiku standardidIEEE 802.3at
Korpuse materjalAluminium
Võrgustiku standardidIEEE 802.1D
Võrgustiku standardidIEEE 802.3z
Ladustamise suhteline õhuniiskus (H-H)5 - 95%
Laius152 mm
Juurdepääsuloend (ACL)Y
Power over Ethernet (PoE) kogueelarve320 W
Töötemperatuur (T-T)-40 - 75 °C
Kõrgus84 mm
2
Võrgustiku standardidIEEE 802.1ab
Põhiline ümberlülitus RJ-45 Etherneti pordi tüüpGigabit Ethernet (10/100/1000)
Pakettpuhvri mälu4 MB
Sügavus107 mm
Võrgustiku standardidIEEE 802.3u
Voolu juhtimise tugiY
32
VLAN-ide arv255
Läbilaskevõime29.7 Mpps
LED indikaatoridPower fail
IP-marsruutimineY
Turvaalgoritmid128-bit SSL
Soojuse hajumine119.08 BTU/h
LED indikaatoridRing
Energiatarve (tavaline)11.1 W
TäisdupleksY
MAC-aadresside tabel8000 entries
4094 entries
LED indikaatoridPower
Multisaate tugiY
4
LED indikaatoridLink
Power over Ethernet (PoE) portide kogus16
LED indikaatoridPoE
LED indikaatoridActivity
Lüliti tüüpManaged
Võrgustiku standardidIEEE 802.3af
Y
Töö suhteline õhuniiskus (H-H)5 - 95%
8
Jumbo raamide tugiY
Põhiline ümberlülitus RJ-45 Etherneti portide arv16
Vasest Etherneti kaabelduse tehnoloogia1000BASE-T
Vasest Etherneti kaabelduse tehnoloogia10BASE-T
Vasest Etherneti kaabelduse tehnoloogia100BASE-T
VLAN tugiY
255

CE-vastavusmärgis on toote tootja kinnitus selle kohta, et toode vastab selle suhtes kohaldatavate Euroopa Komisjoni direktiivide nõuetele.

Üldine tooteinfo: Planet IGS-20160HPT

Kauba ID: 12391785
Kategooria: Lülitid (Switch)
Tootepakendite arv: 1 tk.
Paki suurus ja kaal (1): 0,16 x 0,12 x 0,1 m, 0,3 kg
Kaubamärk: PLANET
Toide: 56 V DC
10/100 ühenduste arv: Ne
10/100/1000 ühenduste arv: 18
Kaal: 1533 g
Kõik tooted sellelt kaubamärgilt: Kõik PLANET tooted
Tootja: Logitech International S.A.; EPFL, Lausanne, Switzerland / 3930 N First St, San Jose, CA 95134, USA; [email protected]

Toodete pildid on illustratiivsed ja näitlikud. Tootekirjelduses sisalduvad videolingid on ainult informatiivsetel eesmärkidel, seega võib neis sisalduv teave erineda tootest endast. Värvid, märkused, parameetrid, mõõtmed, suurused, funktsioonid, ja / või originaaltoodete muud omadused võivad nende tegelikust väljanägemisest erineda, seega palun tutvuge tootekirjeldustes toodud tootespetsifikatsioonidega.

Teised on vaadanud
Partnerite pakkumised
Reklaam

Hinnangud ja arvustused (0)

Planet IGS-20160HPT
Jäta esimene arvustus!
Toote hindamiseks pead olema sisse logitud ja toote Kaup24.ee e-poest eelnevalt ka ostnud.
Hinda toodet

Küsimused ja vastused (0)

Küsi toote kohta teistelt ostjatelt!
Esita küsimus
Teie küsimus on edukalt saadetud. Sellele küsimusele vastatakse 3 tööpäeva jooksul
Küsimus peab olema vähemalt 10 tähemärki

Soovitame osta koos: Planet IGS-20160HPT


Parimad pakkumised müüjalt Galador Grupp OÜ