Привет, нужна помощь?

Planet IGS-20160HPT

Спецификации:
ID товара: 12391785
Только в приложении Kaup24 PLUS участникам! Получи до 4x больше Kaup24-евро!*
  • Полная цена
  • 24 мес. без процентов
    От 5314 € x 24 мес.
    или
    От 2738 € x 60 мес.

Цена Kaup24 PLUS

1 03062 €

Обычная цена

1 09500 €

Цена Kaup24 PLUS

1 03062 €
Процентная ставка кредита рассрочки составляет 23,53% в год на следующих примерных условиях: сумма рассрочки 1 03061 €, период договора 24 месяца, процентная ставка 0,00% от суммы покупки, первоначальный взнос 0,00%, плата за управление 000 €, административный сбор 1020 €, ежемесячный платеж 5314 €, общая стоимость кредита 1 27536 €. Поставщик услуги – AS Inbank Finance. Перед заключением договора рекомендуем ознакомиться с условиями инансовой услуги и при необходимости проконсультироваться со специалистом. Процентная ставка кредита рассрочки составляет 23,53% в год на следующих примерных условиях: сумма рассрочки 1 03061 €, период договора 24 месяца, процентная ставка 0,00% от суммы покупки, первоначальный взнос 0,00%, плата за управление 000 €, административный сбор 1020 €, ежемесячный платеж 5314 €, общая стоимость кредита 1 27536 €. Поставщик услуги – AS Inbank Finance. Перед заключением договора рекомендуем ознакомиться с условиями инансовой услуги и при необходимости проконсультироваться со специалистом.
Продавец:

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

20 октября

000 €

Заберите в Omniva посылочном автомате

21 октября

249 €

Заберите в почтовом отделении Эстонии

21 октября

279 €

Доставим на дом

21 октября

399 €

Внимание! Сроки доставки являются предварительными, так как cроки обновляются в зависимости от фактического времени размещения заказа и оплаты. Окончательный срок доставки указывается продавцом после подтверждения заказа.

Заберите в Omniva посылочном автомате

21 октября

249 €

Заберите в почтовом отделении Эстонии

21 октября

279 €

Доставим на дом

21 октября

399 €

Внимание! Сроки доставки являются предварительными, так как cроки обновляются в зависимости от фактического времени размещения заказа и оплаты. Окончательный срок доставки указывается продавцом после подтверждения заказа.

Продавец:
  • 80% покупателей рекомендовали бы этого продавца.
Защитите свой товар
до -70%* ниже себестоимости
Информация

Описание товара: Planet IGS-20160HPT

БезопасностьIEC60068-2-32, IEC60068-2-27, IEC60068-2-6
поддержка MIBRFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
СертификацияFCC 15 A, CE
Агрегация ссылокY
Y
Хранить и пересылатьY
Переключить слойL2/L3
Tagged VLANStacked VLANPort-based VLANProtocol-based VLANPrivate VLAN
IGMP-отслеживаниеY
Код международной защиты (IP)IP30
Питание через Ethernet (PoE)Y
Монтаж в стойкуN
1000BASE‑SX
Настенный монтажY
Температура хранения (Т-Т)-40 - 85 °C
Поддержка качества обслуживания (QoS)Y
9000
Цвет продуктаBlack
Коммутационная способность40 Gbit/s
Y1000BASE‑BX
поддержка 10GN
1000BASE‑LX48 - 56 V
Сетевые стандартыIEEE 802.3
Сетевые стандартыIEEE 802.3ab
Сетевые стандартыIEEE 802.1p
Сетевые стандартыIEEE 802.3ad
Сетевые стандартыIEEE 802.1s
Алгоритмы безопасностиSNMP
Алгоритмы безопасностиSSH
Сетевые стандартыIEEE 802.1Q
Сетевые стандартыIEEE 802.3x
Зеркалирование портовY
Масса1.53 kg
Максимальная скорость передачи данных1000 Mbit/s
Кнопка сбросаY
Сетевые стандартыIEEE 802.1w
Сетевые стандартыIEEE 802.1x
Сетевые стандартыIEEE 802.3at
Материал корпусаAluminium
Сетевые стандартыIEEE 802.1D
Сетевые стандартыIEEE 802.3z
Относительная влажность хранения (H-H)5 - 95%
Ширина152 mm
Список контроля доступа (ACL)Y
Общий бюджет Power over Ethernet (PoE)320 W
Рабочая температура (Т-Т)-40 - 75 °C
Высота84 mm
2
Сетевые стандартыIEEE 802.1ab
Базовый коммутационный тип портов Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Пакетная буферная память4 MB
Глубина107 mm
Сетевые стандартыIEEE 802.3u
Поддержка управления потокомY
32
Количество VLAN255
пропускная способность29.7 Mpps
светодиодные индикаторыPower fail
IP-маршрутизацияY
Алгоритмы безопасности128-bit SSL
Рассеивание тепла119.08 BTU/h
светодиодные индикаторыRing
Потребляемая мощность (типичная)11.1 W
Полный дуплексY
Таблица MAC-адресов8000 entries
4094 entries
светодиодные индикаторыPower
Поддержка многоадресной рассылкиY
4
светодиодные индикаторыLink
Количество портов Power over Ethernet (PoE)16
светодиодные индикаторыPoE
светодиодные индикаторыActivity
Тип переключателяManaged
Сетевые стандартыIEEE 802.3af
Y
Рабочая относительная влажность (H-H)5 - 95%
8
Поддержка Jumbo-кадровY
Базовая коммутация Количество портов RJ-45 Ethernet16
Медная кабельная технология Ethernet1000BASE-T
Медная кабельная технология Ethernet10BASE-T
Медная кабельная технология Ethernet100BASE-T
Поддержка VLANY
255

Маркировка СЕ является заявлением производителя продукта о том, что продукт соответствует применимым к нему требованиям директив Европейской Комиссии.

Общая информация o: Planet IGS-20160HPT

ID товара: 12391785
Категория: Коммутаторы (Switch)
Количество упаковок товара: 1 шт.
Размеры и вес упаковки (1): 0,16 x 0,12 x 0,1 м, 0,3 кг
Торговая марка: PLANET
Питание: 56 V DC
10/100 количество разъемов: Ne
10/100/1000 количество разъемов: 18
Вес: 1533 г
Все товары этого бренда: Все товары PLANET
Производитель: Chiplix; No.188-6 Shanghai Road East, Taicang, China; [email protected]

Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Ссылки на видео в описании товара предназначены только для информационных целей, поэтому информация, которую они содержат, может отличаться от самого товара. Цвета, надписи, параметры, размеры, функции и/или любые другие характеристики оригинальных продуктов из-за их визуальных характеристик могут отличаться от реальных, поэтому, пожалуйста, ознакомьтесь со спецификациями продукта, приведенными в описании продукта.

Другие также интересовались
Партнерские предложения
Реклама

Рейтинги и отзывы (0)

Planet IGS-20160HPT
Будьте первым, кто оставит отзыв!
Этот товар могут оценить только его покупатели, зарегистрированные на Kaup24.ee.
Оценить товар

Вопросы и ответы (0)

Спросите об этом товаре у других покупателей!
Задать вопрос
Ваш вопрос успешно отправлен. На этот вопрос будет дан ответ в течение 3 рабочих дней
Вопрос должен состоять не менее чем из 10 символов

Рекомендуем вместе с: Planet IGS-20160HPT


Лучшие товары от Kaup24.ee