Привет, нужна помощь?

Коммутатор TP-Link TL-SG2016P

Спецификации:
ID товара: 17423559
Только в приложении Kaup24 PLUS участникам! Получи до 4x больше Kaup24-евро!*
  • Полная цена
  • 24 мес. без процентов
    1064 € x 24 мес.
    или
    548 € x 60 мес.

Обычная цена

20650 €
20650 €
Процентная ставка кредита рассрочки составляет 23,44% в год на следующих примерных условиях: сумма рассрочки 20650 €, период договора 24 месяца, процентная ставка 0,00% от суммы покупки, первоначальный взнос 0,00%, плата за управление 000 €, административный сбор 204 €, ежемесячный платеж 1064 €, общая стоимость кредита 25536 €. Поставщик услуги – AS Inbank Finance. Перед заключением договора рекомендуем ознакомиться с условиями инансовой услуги и при необходимости проконсультироваться со специалистом. Процентная ставка кредита рассрочки составляет 23,44% в год на следующих примерных условиях: сумма рассрочки 20650 €, период договора 24 месяца, процентная ставка 0,00% от суммы покупки, первоначальный взнос 0,00%, плата за управление 000 €, административный сбор 204 €, ежемесячный платеж 1064 €, общая стоимость кредита 25536 €. Поставщик услуги – AS Inbank Finance. Перед заключением договора рекомендуем ознакомиться с условиями инансовой услуги и при необходимости проконсультироваться со специалистом.
Продавец:
от 22865 €

Осталась 1 шт.


Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

В пятницу, 16 октября

000 €

Заберите в Omniva посылочном автомате

В пятницу, 16 октября

249 €

Доставим на дом

В пятницу, 16 октября

399 €

Заберите в почтовом отделении Эстонии

В понедельник, 19 октября

279 €

Внимание! Сроки доставки являются предварительными, так как cроки обновляются в зависимости от фактического времени размещения заказа и оплаты. Окончательный срок доставки указывается продавцом после подтверждения заказа.

Заберите в Omniva посылочном автомате

В пятницу, 16 октября

249 €

Доставим на дом

В пятницу, 16 октября

399 €

Заберите в почтовом отделении Эстонии

В понедельник, 19 октября

279 €

Внимание! Сроки доставки являются предварительными, так как cроки обновляются в зависимости от фактического времени размещения заказа и оплаты. Окончательный срок доставки указывается продавцом после подтверждения заказа.

Предложения других продавцов
Kaup24.ee
22100 € 25289 €
Galador Grupp OÜ
22050 € 24255 €
XTO OÜ
22865 €
Продавец:
  • 96% покупателей рекомендовали бы этого продавца.
ALEplus Экономь больше! до -40%*
Информация

Описание товара: Коммутатор TP-Link TL-SG2016P

Дизайн:- Черный- Власть- МеталлВласть:- 146,5 Вт- 1,31 А- DC/PoE- 53,5 ВБезопасность:- Взвешенная круговая система (WRR)- СНМП- Д- DHCP-ретранслятор- Д- Д- Д- Гостевая VLAN, аутентификация на основе MAC-адресов, аутентификация на основе портов- Д- Динамические записи MAC-адресов- ДУсловия эксплуатации:- -40 - 70 °С- 0 - 40 °С- 499,98 БТЕ/ч- 10 - 90%- 5 - 90%Особенности управления:- Д- Д- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757- Д- Д- Д- Д- Л2/Л3/Л4Вес и размеры:- 111,7 мм- 25,4 мм- 286 ммСеть:- Голосовая виртуальная локальная сеть- Д- Д- Д- Д- Д- IEEE 802.3ad- Д- Д- 10BASE-T- Д- Категория4- 10 100 1000 Мбит/с- Н- Д- 4000Производительность:- Д- ДДанные упаковки:- ДПротоколы:- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2- Двойной стек IPv4/IPv6- ДПорты и интерфейсы:- разъем постоянного тока- Гигабитный Ethernet (10/100/1000)- 16Передача данных:- 8000 записей- 4,1 МБ- 9000- Д- 8- 16 Гбит/сПитание через Ethernet (PoE):- 8- Д- 120 ВтОсобенности многоадресной рассылки:- Д- МЛД v1, МЛД v2

Маркировка СЕ является заявлением производителя продукта о том, что продукт соответствует применимым к нему требованиям директив Европейской Комиссии.

Общая информация o: Коммутатор TP-Link TL-SG2016P

ID товара: 17423559
Категория: Коммутаторы (Switch)
Количество упаковок товара: 1 шт.
Размеры и вес упаковки (1): 0,16 x 0,12 x 0,1 м, 0,3 кг
Торговая марка: TP-Link
Тип переключения: Gigabit Ethernet
Питание: Внешнее
10/100/1000 количество разъемов: 24
POE / POE +: Nenurodyta
Ширина: 440 мм
Глубина: 180 мм
Вес: 2000 г
Все товары этого бренда: Все товары TP-LINK
Производитель: TP-Link Systems Inc.; 10 Mauchly, Irvine, CA 92618, United States; [email protected]

Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Ссылки на видео в описании товара предназначены только для информационных целей, поэтому информация, которую они содержат, может отличаться от самого товара. Цвета, надписи, параметры, размеры, функции и/или любые другие характеристики оригинальных продуктов из-за их визуальных характеристик могут отличаться от реальных, поэтому, пожалуйста, ознакомьтесь со спецификациями продукта, приведенными в описании продукта.

Другие также интересовались
Партнерские предложения
Реклама

Рейтинги и отзывы (0)

Коммутатор TP-Link TL-SG2016P
Будьте первым, кто оставит отзыв!
Этот товар могут оценить только его покупатели, зарегистрированные на Kaup24.ee.
Оценить товар

Вопросы и ответы (0)

Спросите об этом товаре у других покупателей!
Задать вопрос
Ваш вопрос успешно отправлен. На этот вопрос будет дан ответ в течение 3 рабочих дней
Вопрос должен состоять не менее чем из 10 символов

Рекомендуем вместе с: Коммутатор TP-Link TL-SG2016P

Предложения других продавцов (6)

*Для предложений конкретного продавца действуют только те условия, которые указаны возле продаваемого им товара, и за всю информацию в них (включая цены) ответственен конкретный продавец.

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

В четверг, 15 октября

000 €
Возможные способы доставки
22100 € 25289 €

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

30 октября

000 €
Возможные способы доставки
22050 € 24255 €

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

26 октября

000 €
Возможные способы доставки
22865 €

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

26 октября

000 €
Возможные способы доставки
23335 € 25900 €

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

26 октября

000 €
Возможные способы доставки
23335 € 25900 €

Kaup24 магазин в Таллинне (центр Mustika, Karjavälja 4)

29 октября

000 €
Возможные способы доставки
23593 €

Лучшие товары от Improveit LT